eclipse‎ > ‎

Eclipse Ganymede SVN Connector Installation

posted Jun 20, 2010, 7:22 PM by Kuwon Kang

Eclispe Ganymede설치 프로그램.

3.4부터는 Subversive와 Connector를 별도로 설치한다.

JAVAHL버전과 SNVKit모두 설치 가능하다.

http://www.polarion.org/projects/subversive/download/eclipse/2.0/update-site/

선택적 사용은 Preference->Team->SVN->SVN Connector를 선택하여 사용할 수 있다.

Comments